Cisco IOS for Catalyst 2960X and 3750X Switches Denial of Service Vulnerability

Cisco IOS for Catalyst 2960X and 3750X Switches Denial of Service Vulnerability

Medium
Advisory ID:
 
cisco-sa-20170118-catalyst
First Published:
 
2017 January 18 16:00  GMT
Last Updated: 
 
2017 March 3 14:08  GMT
Version 1.1:
 
Final
Workarounds:
 
Cisco Bug IDs:
CVE-2017-3803
CWE-399